九游会老哥必备的交流社区论坛 - J9俱乐部贴吧

图片展示

GM200QE数字中继网关

九游会老哥必备的交流社区论坛GM200QE系列数字中继网关是九游会老哥必备的交流社区论坛推出的VOIP中继网关系统,采用可配置模块设计,自由组配1-20路E1中继,能提供语音、IP传真和Modem/POS业务,适用于各类大中小型工厂企业集团、写字楼、酒店、旅行社、医疗、公安、教育、金融、部队、政府机关等各种场所,产品基于SIP标准协议开发,具有高度的兼容性,组网方式非常广泛。面向企业集团用户和运营商级别应用,兼容各种IPPBX和VOIP语音平台,具有电信级的稳定性。 

基于SIP标准协议,专门为IPPBX和IP软交换产品T1/E1数字中继接入而设计,具有超强的兼容能力和组网能力,可满足不同网络环境下的组网需求。支持R2、PRI、SS7多种信令协议,可实现R2、PRI信令、SS7信令 和与SIP协议之间的转换互通。

标配2个热插拔电源,支持N+1冗余热插拔电源接入。电源:100-240VAC, 50/60 Hz。功耗:45W。基于Web的可视化配置及维护,数据可按需求做备份和恢复,PSTN呼叫和释放原因统计,SIP中继呼叫及释放原因统计,TFTP/FTP/Web固件升级,系统日志,网络抓包,NTP时钟同步。支持多种语音编码标准:G.711a/μ law, G.723.1, G.729A/B, iLBC, AMR。DTMF模式:RFC2833/Signal/Inband。SIP协议:SIP v2.0 (UDP/TCP/TLS), RFC3261,SDP, RTP(RFC2833), RFC3262,RTP/RTCP, RFC2198, RFC1889。


GM200QE数字中继网关
长按识别二维码查看详情
长按图片保存/分享

GM200QE数字中继网关

询盘

在线询盘 更多+
  • 联系人 *

  • 手机 *

  • 描述

  • 提交

  • 验证码
    看不清?换一张
    取消
    确定

咨询内容:


你还没有添加任何产品

加入成功
图片展示

中国名优产品 | 消费者信赖质量放心品牌
高新技术企业 | 科技小巨人

息产业部入网许可证编号:04-A288-162136

培训课堂入容...

9俱乐部贴吧   信息产业部入网许可证编号:04-A288-162136 

客服中心
热线电话
020-82000619
上班时间
周一到周五
E-mail地址
admin@langdicn.net
二维码
扫码关注
添加微信好友,详细了解产品
使用企业微信
“扫一扫”加入群聊
复制成功!
添加微信好友,详细了解产品
我知道了